-- TheodorFoerster - 06 Jul 2005

The WebMapService Adapter is currently developed and will support version 1.1.1, 1.1.0 and 1.0.0.

Tags:
create new tag
, view all tags
Topic revision: r1 - 2005-07-06 - 08:15:52 - TheodorFoerster

 
  • Search: 
This site is powered by the TWiki collaboration platform Copyright © by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Ideas, requests, problems regarding TWiki? Send feedback